通达信捕捞季节指标公式,主力吸筹猛攻指标源码

Q1:求高手编写一个捕捞季节的选股公式

这个不难,但你必须把公式源码发上来才好帮你,光看图不行,

Q2:股票中的指标捕捞季节是不是指标VOL-TDX

确认不是通达信的VOL-TDX,捕捞季节的指标图如下

他包含了多个操盘要素,不仅仅只是一个指标。

股理乾坤为您解答

Q3:经传软件主力追踪公式和捕捞季节公式谁有?

经传软件捕捞季节(副图)
指标说明:据说是航海家旗舰版里一个非常有用的指标.低位金叉荬进,高位死叉迈出,绿色转红色为弱势转强势.强势状态再发出金叉信号可理解为空中加油(也有可能出现震荡趋势,请配合其他指标一起用.初学者应该只选择低位金叉进场)
荬迈为谐音字!不谐音的话会被删。
一万八的软件,其实就是几个加密公式而已,
至于l2数据,荬个账号一年也就一百多块钱,何必还要花730一年呢!
网上经传软件破解版,也就几块钱一套而已。跟正版指标一模一样。
所以大家千万别被迈经传软件的骗子给骗了。
wy1001:=(2*Close+High+Low)/4;
wy1002:=EMA(wy1001,4);
wy1003:=EMA(wy1002,4);
wy1004:=EMA(wy1003,4);
xys0:(wy1004-REF(wy1004,1))/REF(wy1004,1)*100;
STICKLINE(xys0>=0,xys0,0,8,0),colorred;
STICKLINE(xys0<0,xys0,0,8,0),colorgreen;
pjgj:=amount/vol/100;
ssrydjx:=MA(pjgj,13);
ssrcjl:=ema(vol,13);
ssrcje:=ema(amount,13);
ssrcbjx:=ssrcje/ssrcjl/100;
cys13:=(close-ssrcbjx)/ssrcbjx*100;
xyshsl:=ema(vol/CAPITAL*100,13);
zzx:0,colorwhite;
STICKLINE(xyshsl>6.1 and CYS13>5 ,2 ,0 ,8 ,0 ),COLORGREEN;
STICKLINE(xyshsl>3.8 and CYS13>5 ,1.5 ,0 ,8 ,0 ),COLORYELLOW;
STICKLINE(xyshsl>2.1 and CYS13>5 ,1 ,0 ,8 ,0 ),COLORCYAN;
STICKLINE(xyshsl>1.8 and CYS13>5 ,0.5 ,0 ,8 ,0 ),COLORBLUE;
xys1:MA(xys0,2);
xys2:MA(xys0,1);
这就是 捕捞季节 指标公式。。打开免费的炒股软件,打开功能菜单,点击公式管理器,新建技术指标,把上面的公式粘贴进去,公式名填上捕捞季节,确定!之后打开任意一只股票,在技术指标图上点击右键,选择副图指标,选择刚才新建的捕捞季节指标,就可以看到了。
经传软件全套公式都有
其实经传软件就是几个加密公式而已。
一个破软件,还迈一万八。垃圾。
一百块钱都不值。

Q4:请老师将《捕捞季节》《主力追踪》改合二为一为通达信选股公式

你好,我帮你改好了,行为需要怎么样发给你。不过你这个公式不是很好,没有多大用处

Q5:请老师将《捕捞季节》《主力追踪》改合二为一为通达信选股公式

你好,我帮你改好了,行为需要怎么样发给你。不过你这个公式不是很好,没有多大用处

Q6:请老师帮忙写一个捕捞季节月线金叉的选股公式

你需要的双周期同步,一般很难实现的,目前只有一只个股符合。
月1:="捕捞季节.xys0#month";
月2:="捕捞季节.xys2#month";
周1:="捕捞季节.xys0#week";
周2:="捕捞季节.xys2#week";
cross(月1,月2)&&cross(周1,周2);