五里看盘主图1号及实战应用 600713资金流向

2020-04-26 02:31:03 投稿人 : 技术黑马

技术黑马简述五里看盘主图1号指标及实战应用 氢能源概念股,110002,600816,本文为您详细道来!

五里看盘主图1号及实战应用 600713资金流向

公式需要通达信4.17版本公式编辑器才可以导入公式

五里看盘主图1号,并用图解的方式简述本指标实战应用理念及方法,希望为您的买卖提供某种可靠的决策依据!指标以TXT文件格式上传。
提示:信号只是参考,决策在人脑,理念对了以后,纪律是成功的保证!!
指标文件:
注:1、本指标适用于TDX5.8以上版本;
2、选股原码公布在底部.
应用图解:这部分某种意义上比指标更重要,务请多对照个股图形仔细体会!





主图1号布林兔-牛选股原码:
压力:=MA(REF(HHV(C,30),1),2),COLOR00FF00;
支撑:=MA(REF(LLV(C,30),1),2),COLOR0000FF;
中:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;
上:=BBI+3*STD(BBI,10);
下:=BBI-3*STD(BBI,10);
安全:=MA(C,30);
TJ1:=下*1.05>中 AND 中*1.05>上 AND 中>=REF(中,1) AND REF(中,1)>=REF(中,2);
TJ2:=LLV(REF(VOL,1),60);
VAR91:=REF(V,1)+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5);
VAR92:=VAR91/5;
LB:=V/VAR92;
TJ8:=C>LLV(LOW,120)*1.38;
VAR2:=(H-L);
VAR3:=ABS((O-C));
VAR4:=(H-IF((C>O),C,O));
VAR5:=(IF((C>O),O,C)-L);
VAR6:=((VAR3/VAR2)*V);
VAR7:=((VAR4/VAR2)*V);
VAR8:=((VAR5/VAR2)*V);
GG:=(VAR6>=VAR7) AND (VAR6>=VAR8) AND (C>O);
TJ3:=LB>2 OR V/REF(V,1)>2 AND GG;
WLT1:=EMA(C,3);
WLT2:=EMA(C,5);
WLT3:=EMA(WLT2,5);
QQ:= C<上;
MM:=WLT1<REF(WLT1,1);
DD:=QQ AND MM;
TJ6:=COUNT(DD,7)=1;
TJ7:=C<LLV(LOW,250)*2.1;
XG:=FILTER(TJ1 AND TJ7 AND TJ3,5) AND C<支撑*1.13;
TJ81:=中>=REF(中,1) AND LAST( 中<=REF(中,1),8,1) AND CROSS(C,中) AND C<支撑*1.13;
TJ82:=中>=REF(中,1) AND LAST( 中<=REF(中,1),5,1) AND CROSS(C,中) AND C<HHV(H,55)*0.72 AND C<支撑*1.13;
布林兔:=(TJ82 OR TJ81) AND LAST(MA(C,120)>MA(C,60),34,0);
布林牛:=(TJ82 OR TJ81) AND MA(C,120)<MA(C,60) AND C<LLV(L,55)*1.5 AND C>MA(C,120);
KXG:布林兔 OR 布林牛;


业内人士普遍预计,2018年环保行业依靠并购拓展业务的情况仍会持续,并购规模将趋于稳定,预计将维持在300亿元至400亿元,并逐步转向对并购公司的业务经营整合为主。“特别是在污水、垃圾、环卫等运营类资产并购中,可能出现巨额交易”薛涛说。

以上就是小编为您带来的关于“五里看盘主图1号及实战应用 600713资金流向”全部内容,更多内容请关注001配资炒股开户网!

相关文章

  • 同花顺小短线公式 期货私募基金
    同花顺小短线公式 期货私募基金

    三只小羊分享同花顺小短线指标公式 600319股吧,002242,迪普科技股票,你分清楚了吗同花顺小短线指标公式CZ4:MA((C+H+L)/3,4),colorwhite,LINETHICK2; MM:LLV(CZ4,8),coloryel...

    2020-04-28 公式
  • 五里看盘主图1号及实战应用 600713资金流向
    五里看盘主图1号及实战应用 600713资金流向

    技术黑马简述五里看盘主图1号指标及实战应用 氢能源概念股,110002,600816,本文为您详细道来!本公式需要通达信4.17版本公式编辑器才可以导入公式五里看盘主图1号,并用图解的方...

    2020-04-26 五里
  • 股票技术KDJ防骗线支招.(副图、) 炒股其实很简单
    股票技术KDJ防骗线支招.(副图、) 炒股其实很简单

    凤舞九天88表述股票技术指标KDJ防骗线支招.(副图、源码) 600732股吧,股市技术分析实战技法,恒基达鑫股票,这份解析手册值得收藏!KDJ指标因为比较敏感,讨厌的人都说无用,老是被骗...

    2020-04-26 技术指标
  • 通达信金牌黑马副图 延华智能股吧
    通达信金牌黑马副图 延华智能股吧

    瀚海孤帆5简述通达信金牌黑马副图 002585,股票涨跌由什么决定,华泰证券软件,新手炒股必须注意这些问题!通达信金牌黑马副图公式 金牌黑码 VAR11:=3*SMA((C-LLV(L,55))/(HHV(...

    2020-04-26 黑马
  • 通达信四线抓大牛主图 002562股票
    通达信四线抓大牛主图 002562股票

    炒股手训练网聊聊通达信四线抓大牛主图源码,准确度极高,公式很简单实用, 300211,300029,淘股吧 你必须烂熟于心通达信四线抓大牛主图源码,准确度极高,公式很简单实用,无未来 指标...

    2020-04-26 准确度